鍍金池/ 教程/ Android/ 要求 - Requirements
依賴(lài)關(guān)系,Android 庫和多項目設置 - Dependencies,Android Libraries and Multi-
要求 - Requirements
構建變種版本 - Build Variants
高級構建定制 - Advanced Build Customization
測試 - Testing
基本項目 - Basic Project
簡(jiǎn)介 - Introduction

要求 - Requirements

  • Gradle 1.10 或者 Gradle 1.11 或者 Gradle 1.12,并使用 0.11.1 插件版本。
  • SDK build tools 要求版本 19.0.0。一些新的特征可能需要更高版本。